tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Найди в списке языки программирования
Найди в списке языки программирования 1 линкс 2 основные 3 паскаль, 4гугл хром, 5ява, 6делфи, 7 мс-дос, 8 перспективы экспресс, 9комп а) 1, 3, 5, 6 б) 3, 5, 6, 8 в) 2, 3, 7, 9 г) 2, 3, 5, 6 д) 2, 3, 6
ЕлИзАвЕтКа0915
2 27.08.2019 10:30
0
Ответы
maximb164mjqj
05.10.2020 22:36
ответ на этот вопрос будет вариант А
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
sansanetflower
29.04.2021 09:22
Алгоритм посадить саженец конспект информатика ...
Darya4567
14.09.2019 02:20
Переведите в десятичную систему счисления 1101011...
Кунілінгус
14.09.2019 02:20
4. дядя фёдор, отправляясь в путешествие, заправил автомобиль на n руб. цена 1 л бензина — 35 руб. в руководстве по эксплуатации автомобиля он прочитал следующее:...
ann396
14.09.2019 02:20
Как это называется, когда часто используемые сайты сохраняются в виде кнопок на специальной панели?...
rafael2003ggwp
14.09.2019 02:20
Информатика 3класс а. в. горячев 1часть 39...
anastasiyaroma11
10.04.2019 15:25
35 . составить программу с любым типом цикла для следующей . вывести список целых чисел от 1 до 10 с интервалом 2...
VaLerusyaK
10.04.2019 15:32
Нарисуйте фигуру,которая получится после выполнения программы. переменная х,у пероопусти х=80 у=60 повтори 6[вперёд х направо у] вперёд 200...
Kokos5424
10.04.2019 15:33
Сделать это, надо правильно соотнести слова...
Ryfili
01.07.2019 11:00
Оператор цикла в среде vba excel for i = 3 to 13 for j = 5 to 8 cells(i, j) = i + j next j, i заполняет диапазон … таблицы (листа) числами из диапазона …...
botuchenyy
01.07.2019 11:00
Что будет напечатано программой, если для ввода заданы числа 2, 3 и 1? var a, b: integer; begin read(a, b, a); writeln(b, a, b, a) end....
Популярные вопросы
Представьте себе, что вы задумали поехать в санкт-петербург....
3
Вбулочную завезли одинаковое количество батонов хлеба 3 сортов...
3
Найти десятичные эквиваленты чисел по их прямым , записанным...
3
Чем объясняется сходство свойств атомов хлора и брома? ответ...
3
Найдите площадь правильного треугольника, если длина окружности,...
3
Линейная функция задана формулой у= -5х+4. найдите х при котором...
2
Опишите девочку по плану. 1)знакомство с героем 2)описание лица...
2
Найдите значение выражения 7 целых 1/6 + 0,3 x 4...
2
Какие страны и культуры относятся к католическим и православным...
3
Словосочетания глагол + существительное определить спр ,скл...
3