tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Нарисовать в паскале домик
Нарисовать в паскале домик с окном, крышей и чуть выше домика солнце
aldeerGroMo
2 15.06.2019 16:30
5
Ответы
НяnKет
09.04.2020 21:20
Begin
writeln(' /\');
writeln('/ \');
writeln('');
writeln('| |');
writeln('| |');
writeln('');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
TheBrainCatty
13.07.2019 23:30
Доступ к файлу net.com, находящемуся на сервере осуществляется по протоколу http. фрагменты адреса файла закодированы буквами от а до ж. запишите последовательность этих...
milamilmi
13.07.2019 23:40
Подскажите, , как построить логическую схему по формуле? f=(x1 v¬ x2) ^ (x3 v¬ x1)...
mrkobra
07.04.2020 16:19
Створити будь яку публікацію (на власний розсуд) з використанням шаблону. 1. Запустити MS Publisher. 2. У початковому вікні виберіть набір популярних шаблонів, а в ньому...
Vi0002
07.04.2020 16:20
Как запустить текстовый редактор...
ЗайчонокЛаймик
16.12.2020 10:36
Источник приёма и канал связи это...
seregasasaas
16.12.2020 10:36
с 2 заданиями по информатике...
ana0stacy
21.06.2019 09:50
Склавиатуры вводится 3 числа определите максимальное из них...
Dinadiamond
21.06.2019 09:50
Вопрос 1 текстовые процессоры: выберите один или несколько ответов: corel draw foton lexicon lotus-1-2-3 вопрос 2 интерфейс wimp – это: выберите один ответ: графический...
ИэнШоу
15.09.2019 19:50
Представить число в развёрнутой форме а19в, ff16...
lenin1488
08.12.2021 17:31
Яку роль у житті героїв Енеїди Вергілія відіграють боги і доля?...
Популярные вопросы
1. Почему автор сравнил богача Ротшильда и убогого мужика? 2. Что больше...
3
2тапсырма Оқылым мәтіндеріндегі негізгі және қосымша ақпараттарды тауып,...
3
5. Напиши мини-сочинение на тему «Город мечты» по опорному плану и ключевым...
2
Задание по литературе: написать отзыв о прочитанном рассказе по данному...
2
Какое строение у листьев верблюжьей колючки? (форма, жилкование, листорасположение,...
1
Найди значение выражения y=−8,3+8c, если c=7. y=...
2
1) Рассчитайте количество вещества 9,8 г H2SO4 2) Рассчитайте объем...
3
Мәтіндегі бос орындарға тиісті сөздерді қойыңыз. ЧЕНЬ НУЖН...
2
Гладкая кожица плодов у томатов является доминантным признаком по отношению...
3
ХХХЕЕЕЛППП Приведи в соответствие причины поражения восстания, ответ...
2
writeln(' /\');
writeln('/ \');
writeln('');
writeln('| |');
writeln('| |');
writeln('');
end.