tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Нарисовать какой либо большой
Нарисовать какой либо большой и сложный рисунок в pascal abc с использованием graph abc . что то вроде замка или здания
ogne1arp
3 02.06.2019 00:20
3
Ответы
Zloo6024600
02.07.2020 22:40
Так рисуй как мы та нарисуем?!
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
bezin2000
15.05.2020 16:19
Нужно перевести программы из языка c++ в c чтобы они работали 1 программа #include using namespace std; int main() { int y, x; cin x y; if((1-x y) && (x 1) &&...
instagramm1
25.01.2021 14:46
Система может находиться в трех различных состояниях с вероятностями: в первом (худшем) состоянии с вероятностью 0.1, во втором – 0.4, в третьем (лучшем) – 0.5. Чему равно...
maryamra2210
25.01.2021 14:45
Нысанның контурына қандай әрекеттер орындауға болады?...
йцуячс2
25.01.2021 14:45
Анализируем и сравниваем Выполняем в тетрадиНапишите, что такое алфавит языка, синтаксис программирования, транслятор, переменные....
serbinaluba66cet
25.12.2020 20:34
Составьте блок схему для этого: ar k,n:integer; begin k:=1000; n:=1; while k 30000 do begin k:=k+k; n:=n+1; end; writeln( Это произошло на ,n, -й день ); end....
noname0002
25.12.2020 20:38
Определите размер архива, если исходный размер папки равен 3, 45 МБ, а степень сжатия 90%...
Ксюша7970
23.07.2019 07:30
Visual basic.напишите программу,вычисляющую по известным значениям дома,ускорения свободного падения и начальной скорости и массы кирпича время его падения с крыши. ,на...
NikolBarsova
23.07.2019 07:30
Программу на с++ составить программу для деления числа а на число b, если а, b – многозначные числа....
linassglazunov
17.04.2019 02:00
Как вы думаете, чем отличаются сказки А. Н. Толстого от других литературных сказок, например, Е. Шварца?...
Аngel11
17.04.2019 02:00
Почему мальчику удалось своего младшего брата? Шварц Два брата...
Популярные вопросы
Слова в которых е ё ю я обозначают два звука?...
3
Найдите значения выражения 2в кубе +(-4)в квадрате-3в кубе=...
3
Вкаком геологическом периоде мы живем...
3
Найдите среди данных величин равные: а)7км,700м,7000м,70000см; б)4т,40кг,400кг,4000кг,40000г;...
3
Сязыком 7 ! 1)разобрать слово по составу подудонились. 2)морфологический...
1
Составить словосочетания с глаголами подобрав сущ только 2 скл побывать...
3
Найдите значения выражения 2ав+3в-1,при а=2; в=1...
1
Из чего состоит горючая смесь ,подаваемая в цилиндр двигателя внутреннего...
1
Как решить неравенства если можно подробно. 7.) 3 − 7 х ≤ 12 8.) 2х...
1
Выписать не менее 10 эпитетов из сказки иван-крестьянский сын и чудо-юдо....
3