Напишите программу! является ли сумма трех чисел четным числом?

Александр1111111254 Александр1111111254    2   05.09.2019 05:50    2

Ответы
alexxxay alexxxay  06.10.2020 18:44
Begin
var a:=readinteger('Введите первое число:');
var b:=readinteger('Введите второе число:');
var c:=readinteger('Введите третье число:');
if ((a+b+c) mod 2 = 0) then
write('Сумма a,b,c = ',a+b+c,' является чётной')
else
write('Сумма a,b,c = ',a+b+c,' является нечётной');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика