Напишите программу вывода значение суммы натуральных чисел от 1 до 10

musiclove2 musiclove2    2   25.09.2019 23:40    1

Ответы
anosovadara anosovadara  16.08.2020 22:21
Var i,s:integer;
begin
For i:=1 to 10 do
s:=s+i;writeln('Сумма чисел от 1 до 10 =  ',s);end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика