Напишите программу, вычисляющую y для введенного с клавиатуры x, y=x²+15x

Makoto2000 Makoto2000    2   22.09.2019 06:30    3

Ответы
PASCALABC.NET
var
  x,y:longint;
begin
  readln(x);
  y:=x*x + 15*x;
  writeln(y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика