Напишите программу вычисляющую выражение х= b 4ac: 2a

умная196 умная196    3   01.10.2019 00:00    2

Ответы
228DOSHIK1337 228DOSHIK1337  09.10.2020 06:36

var

b:real;

a:real

c:real;

begin

writeln('Введите числа')

readln(a,b,c)

writeln('Подставим это в выражение

x=b*4ac/2a то получится что х= ', b*4*a*c/2*a)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика