Напишите программу вычисления выражения s=x3+x5+xn гдеxи n вводится с клавиатуры

TheKateClapp123 TheKateClapp123    2   20.07.2019 19:10    11

Ответы
toigb1961 toigb1961  20.07.2019 19:10
Program e; var s,x,n : real; begin writeln('введите n'); readln(n); x: =1488; s: = x*3 + x*5 + x*n;   writeln('lentyai)) ',s); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика