Напишите программу вычисления суммы чисел от 6 до 10. ( работа c pascal)

matyusha47 matyusha47    2   12.07.2019 07:40    5

Ответы
capppcappi capppcappi  13.08.2020 15:08
Var i,k:integer;
begin;
k:=0;
for i:=6 to 10 do
k:=k+i;
writeln(k);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика