Напишите программу вычисления периметра квадрата с целыми числами integer

Сирениюм Сирениюм    2   05.06.2019 20:00    2

Ответы
alonsoqureaz alonsoqureaz  06.07.2020 08:06
Var a:integer;
begin
writeln('введите сторону квадрата');
readln (a);
writeln('периметр квадрата = ', A*4);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика