Напишите программу вычесления суммы чисел, кратных трём из 10 чисел введённых с клавиатуры.

ggghh99 ggghh99    2   18.09.2019 18:50    3

Ответы
katyavoloshina1 katyavoloshina1  30.04.2020 14:43
//PascalABC.NET
//Версия 3.3, сборка 1627
begin
write(ReadSeqInteger(10).Where(x->x mod 3=0).Sum);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика