Напишите программу ввода всех четных чисел от 2 до 100 включительно в ! !

Alymov671 Alymov671    1   04.05.2019 11:07    0

Ответы
kristinakotkotk kristinakotkotk  09.06.2020 08:58

begin

for var a:integer:=1 to 100 do

  if a mod 2=0 then

     writeln(a);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика