Напишите программу ,! ввести с клавиатуры число,а вывести это же число в одной строчке на 5 больше,в другой в 10 раз больше

Alecsei278Z Alecsei278Z    1   23.06.2019 11:01    2

Ответы
davlud1974 davlud1974  02.10.2020 09:19
Program chisla;
uses crt;
var a,b,c : integer;
begin
Readln(a);
b:=a+5;
c:=a*10;
writeln(b);
writeln(c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика