Напишите программу в python 3.3 напишите программу, которая вводит два целых числа, a и b ( a < b ), и выводит через пробел 5 случайных целых чисел на отрезке [ a , b ] . входные данные входная строка содержит два целых числа a и b , разделённых пробелом. гарантируется, что a < b . выходные данные нужно вывести в одной строке через пробел 5 случайных целых чисел на отрезке [ a , b ] .

дазайосамо31 дазайосамо31    2   07.07.2019 23:00    4

Ответы
еваматвиенко еваматвиенко  31.07.2020 01:24
Import random
a, b = [int(x) for x in input().split()]
for x in range(5):
    print(random.randint(a, b))
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика