tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу в
Напишите программу в пайтоне, вычисляющую значение y=sqrt(x^2 - 1). Сделать так, чтобы черепаха рисовала график
Soffa6110
2 12.04.2020 12:04
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
sananana1
25.02.2021 12:31
Отвечаем на вопросы 1. Что означает ввод данных?2. Что означает вывод данных?3. Какими буквами обозначаются переменные?...
sheramedi
22.08.2019 08:10
Создайте множество, состоящее из простых чисел 255 и при делении на 4 остаток 3. напечатайте элементы этого множества....
VladMirnyi
22.08.2019 08:10
Построить таблицу истинности для формулы x= (c/\ ¬b) v (a→¬b)...
Zephin
28.04.2020 16:48
1. Составить программу следующей задачи: Задан массив из N целых чисел вывести на экран все числа заданного массива, которые делятся без остатка на первое число из заданного...
jgfygbyt
28.04.2020 16:48
Дана программа: Program Primer; Var A,result : real; Begin Writeln( Введите значения переменной A ); Write( A= ); Readln(A); Result := sqr((5+A)*6); Writeln ( sqr((5+A)*6)...
121e312r3214
25.06.2019 02:40
Для того кто разбирается в пк как выглядят недоступные в текущий момент пункты меню?...
tolstykh2005ow2t1s
02.12.2020 16:04
1) Не выполняя построений, найдите координаты точек пересечения с осями координат графика функции y = 4x + 3 2) Постройте график функции y x2 принадлежит ли этому графику...
veterokttty
02.12.2020 16:04
Стороны параллелограмма равны 5 см и 15 см, а высота, проведённая к большей стороне, равна 3,1 см. Вычисли высоту, проведённую к меньшей стороне....
d3ee
02.12.2020 16:04
Упр8,стр148. Укажите верные ответы 1) Спряжение- это изменение глаголов по лицам и числам. 2. Глаголы всегда склоняются. 3. Глагол измеряет относится ко 2 спряжению. 4....
DoodleCrazy
02.12.2020 16:04
Нужно написать все плохие поступки Генри из Вождь краснокожих...
Популярные вопросы
Оқылым Сания Мұратқызы: «Саудада тиімді әдісті таңдай білген жөн»Сауда,...
1
) 1. Приведите подобные слагаемые: –4х + 5 + 11х – 815х – 37х – 3–15х...
2
График какой из указанных функций симметричен ОУ...
2
Пофантазировать и написать в 5-7 предложениях, чем же, по вашему мнению,...
3
7. Используя памятку, сформулируй высказывания. Под- тверди своё мнение...
2
Сделайте синтакческий разбор на 1 - 2 предложения...
1
решить на листке напишите и отправьте класс...
3
Составьте характеристику Гражданской войны в США по примерному плану:...
2
3. Начальная температура составляла 27 ° C, и свинцовую деталь нагревали...
3
Оқушылар екі валентті мыс сульфаты CuSO4 ерітіндісімен тәжірибе жасады....
2