Напишите программу в паскале для 9класса отображающую третий закон ньютона. если не можете сюда кинуть, киньте на мой мейл - [email protected] заранее

nastyakolomiec1 nastyakolomiec1    2   20.05.2019 17:50    1

Ответы
аминушечку аминушечку  01.10.2020 01:04

program zakonnietona3;
uses crt;
var F1,F2: real;
begin
cls;
writeln('Третий закон Ньютона-тела действуют друг на друга с силами направленными ');
writeln('вдоль одной прямой,');
writeln(' равными по числовому значению и противоположны по направлению');
write('Введите первую силу');
read(F1);
F2:=-F1;
write('Вторая сила F2=',F2);
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика