Напишите программу.(в паскале) дан диаметр окружности. найти ее длину и площадь круга.

sapeglub sapeglub    3   04.07.2019 13:40    1

Ответы
121e312r3214 121e312r3214  28.07.2020 07:54
Var
d:real;
begin
read(d);
writeln(' Длина окружности = ',pi*d );
writeln(' Площадь круга  = ',(pi*d*d)/4 )
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика