Напишите программу в pascal,которая выводит 20 раз слово информатика.

ученица2002222 ученица2002222    2   17.07.2019 23:10    2

Ответы
Любаша5648 Любаша5648  21.09.2020 20:47
Var i : Byte;
Begin
  For i:=1 to 20 do Writeln('информатика');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика