Напишите программу в которой отображается пять первых нечетных чисел. на с++, не надо заумную

Cvetochek554 Cvetochek554    1   28.09.2019 20:01    19

Ответы
любаня20 любаня20  17.08.2020 00:00

#include <iostream>


int main()

{

int num = 1;

for (int i = 0; i < 5; ++i)

{

 std::cout << num << " ";

 num += 2;

}

std::cout << std::endl;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика