Напишите программу в которой осуществляется ввод длины и ширины прямоугольника с клавиатуры и вывод на экран монитора периметра и площади данного !

maksgrant86 maksgrant86    3   01.06.2019 01:30    4

Ответы
максим5695 максим5695  02.07.2020 10:56
Program treyg;
var a,b,s,p:integer;
begin
readln(a,b);
s:=a*b;
p:=a+b+a+b;
writeln(s,' ',p);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика