tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу в C# В массиве
Напишите программу в C# В массиве хранится информация о количестве страниц в каждой из
100 книг. Все страницы имеют одинаковую толщину. Определить количество страниц в самой толстой книге
Рукалицоомг
1 18.03.2021 19:22
12
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Dimn11
05.04.2022 22:58
напишіть програму введення двох чисел і знаходження їх суми. Якщо сума більша 20,то вивести її,в іншому випадку збільшити її на 5....
dulikosha20051
05.04.2022 22:43
Ребят кто знает что это значит ∩ ∪ / ∆ Это если, что действия с множеством Нужно написать знак и как он работает...
охохохо1
05.04.2022 22:41
Основні причини які спонукають людей створювати сайти...
kuznecovamargo
05.04.2022 22:40
У исполнителя Делитель две команды, которым присвоены номера: 1. раздели на 3 2. прибавь 2 Первая из них уменьшает число на экране в 3 раза, вторая увеличивает его на 2....
firstoneking1
14.12.2021 18:52
Програма Решта ,у якій знаходять різницю між округленням деякого дійсного числа із проміжку від 1 до 10 та його округленням до найбільшого числа...
tihomir72
14.12.2021 18:52
У исполнителя Вычислитель две команды, которым присвоены номера: 1. умножь на 5 2. вычти b(b – неизвестное натуральное число). Первая из них увеличивает число на экране...
МилаяПолина
14.12.2021 18:51
Построить ТИ для логических функций и нарисовать схему к логическим функциям...
Babka2002
14.12.2021 18:50
создать сайт html где фоновое изображение не дублируется. Куда нужно вписать свойство img, чтобы изображение не дублировалось??...
Sonya22031
27.04.2020 05:02
Сколько раз применяется цикл в данной программе? 1 Program Primer1_1; 2 Var A: Array[1..20] Of Integer; 3 i, n, s, p: Integer; 4 Begin 5 Write (‘n=’); Readln (n); 6 For...
TinoShtrydenberg
27.04.2020 05:01
Написать код программы ( в Паскале) для выполнения следующих шагов: 1 Ввести 2 пары целых чисел: n1 и n2; n3 и n4. 2 В каждой паре определить наибольшее (max1, max2) и перемножить...
Популярные вопросы
1. Перед началом первого тура чемпионата по шашкам участников разбивают...
1
Form the opposites of the adjectives. literature -...
2
Яке значення увертюри в музично театральних виставах...
3
очень Найти S полн. Правильная пирамида...
1
80БOpen the brackets: possessive adjective or possessive pronoun (работа...
2
Осуществите превращенияфосфат бария---оксид бария---сульфат барияоксид...
3
Как из логического выражения a*(a*b)=a получить a+a*b=a, с логических...
2
Make the nouns from the adjectives. weak - similar - aware - lazy - Form...
2
Перепишіть, ставлячи подані в дужках іменники в потрібній формі. Після...
3
Определите работу, совершаемую сердцем в спокойном режиме за 1 час....
3