Напишите программу суммы двух чисел а)с оператора присваивания б)с оператора ввода

alsusetyarova05 alsusetyarova05    2   18.08.2019 20:10    2

Ответы
bosiy01 bosiy01  20.08.2020 11:24
B:=1+3;

writeln (' введите b');
readln;
ПОКАЗАТЬ ОТВЕТЫ
taylakova63p06vpw taylakova63p06vpw  20.08.2020 11:24
A)
#include <iostream>

using namespace std;

int main() {
 int a, b,s;
 cin >> a;
 cin >> b;
 s = a+b;
 cout << s << endl;
}
b)
#include <iostream>

using namespace std;

int main() {
 int a,b;
 cin >> a;
 cin >> b;
 cout << a+b << endl;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика