Напишите программу среди всех двузначных чисел подсчитать количество чисел оканчивающихся на 7 и ввести эти числа

ivan01356 ivan01356    3   13.08.2019 16:30    0

Ответы
shopiakprod shopiakprod  04.10.2020 16:22
Можно уточнить, ввести или вывести? и среди всех - можно просто написать cout << "17, 27, 37, 47, 57, 67, 77, 87, 97";
или cout << "9"
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика