tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу создания облачка
Напишите программу создания облачка в которой используется только изученные команд
ВалерияЛера11111
2 07.10.2019 17:01
10
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
elena111104
22.04.2020 12:49
сделать. 1 вариант На картинке....
zlutashigaeva
22.04.2020 12:49
var a:array[1..99999]of boolean; i,k,n,kol,kol2:integer; begin writeln( ВВедите кол-во чисел );readln(n); for i:=1 to n do a[i]:=true; kol:=0; kol2:=0; k:=2; while...
superfifer
22.04.2020 12:49
Сколько страниц в тексте, если он занимает обьем памяти 55 кбайта, на каждой странице 2048 символов, мощность алфавита 32 символов...
Аяна1765
22.04.2020 12:49
ОЧЕНЬ Задан одномерный массив случайных целых чисел MAS[-10;10] из 10 чисел. Вывести на экран массив, количество положительных и количество отрицательных элементов....
АлинаМалинка116
23.10.2020 17:21
Наведіть приклади властивостей об’єкта СМАРТФОН...
Sghem
23.10.2020 17:21
За заданим непарним натуральним числом n вивести зображення розміром n * n, утворене символами зірочка та проміжок як показано у прикладі....
teymurvalikhan1
06.09.2019 10:30
Втечение года в солнечном городе облачных дней было на x дня больше, чем дней с дождем или снегом, и на y меньше чем солнечных дней. сколько было солнечных дней на...
see99aa
06.09.2019 10:30
Дано трехзначное число. определить, является ли сумма его цифр кратна 3 и 5. необходимо написать программу ,которая будет это вычислять.на c++ и на pascal...
DinaLapa
06.09.2019 10:30
Найти ошибку в программе program task5; var v: string; ch: integer; begin writeln( введите число ); readln (ch); case ch of 1: v: = ( один ); 2: v: = ( два ); 3: v:...
хелпмиплиз666
20.06.2019 21:40
По биологии за 9 класс сравни строение прокариот и эукариот признаки сравнения 1. наличие жгутиков 2. наличие ядерной оболочки 3. рибосомы 4. митохондрии 5. хромосомы...
Популярные вопросы
Почему крестьянская реформа 1861 года не смогла разрешить всех...
3
Составьте схему образований ионной связи между атомами кальция...
2
Прекословить, схоронился,стольный град, испить выкушать, скажите...
1
Определите количество теплоты, поглощённой в ходе образования 81г...
2
Родинне дерево софійки у творі русалонька з 7-в...
1
Купили 6 одинаковых стульев за к рублей. сколько стоят 4 кресла...
1
Часть а. тестовые с выбором ответа1 (2 ). амины — это органические...
1
Диаметр основания конуса равен 18,а длина образующей 15.найдите...
1
Что является разверткой боковой поверхности призмы. зарисуйте рисунок....
1
Напішіть будь-ласка міні твір про людську гідність!...
1