tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу с функций
Напишите программу с функций def, которая рисует три квадрата разных цветов, как на этом изображении (размер «квадрата»
неважен, только форма и любые три разных цвета)
replinova
2 21.04.2021 21:54
7
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Оля2204202
06.12.2020 12:50
Начертите граф и напишите число.Определите длину кратчайшего пути между пунктами A и D, проходящего через пункт E. Передвигаться можно только по указанным дорогам....
Станислав2017
06.12.2020 12:49
Program summa; var a: array[1..40] of integer; i, suma: integer; begin for i:= 1 to 40 do ; for i:=1 to 40 do; begin if a [i] mod 5 = 0 then [ a:=i; writeln ( s , s);...
cimuzoro
06.12.2020 12:48
1.Если включить направление Вверх , при поиске программа просматривает текст...
angelina3404
24.11.2020 18:13
Объясните, что обозначают следующие жесты:...
катюшка309
24.11.2020 18:13
Пусть для представления целых чисел в компьютере используется 16-разрядная ячейка (2 байта). Определить каков диапазон хранимых чисел если используются как положительные...
влад2002ffffffff
24.11.2020 18:13
ответьте на вопросы максимум ...
2005Киса
24.11.2020 18:13
Расскажите о USB на накопителях...
Vovacool27
05.10.2019 12:50
C++ в одной компьютерной игре игрок выставляет в линию шарики разных цветов. когда образуется непрерывная цепочка из трех и более шариков одного цвета, она удаляется из...
steep6
17.11.2020 18:32
1) Определить, какое число следует за числом a) 1110011111111(2) b) 10111001111100(2) c) 4627(8) d) 65007(8) e) A08CD(16) f) B1AF(16) 2) Определить, какое число предшествует...
kurroro
17.11.2020 18:32
2. алёша попович для записи своих сообщений используетпридуманный добрынейшифр.в нём каждая буква словазаменяется на трёхзначноечисло. известно, что буква к заменяется...
Популярные вопросы
Вычислите произведение: а) 75 - 14 - 18; б) 16 - 125. 435.указание....
3
Чим сучані твори гейне і байрона...
3
Зачем нужен кенжал для кочевников? ...
1
Отцы и дети» в чём по вашему заключается смысл или цель для родителей...
1
Определите особенности трагедии шекспира ромео и джульетта в сопоставлении...
1
Одна зі сторін трикутника у два рази більша за іншу. периметр трикутника...
1
1) на ввод попадает число n. вычислить и вывести среднее арефметическое...
1
Что понимается под толерантностью журналистики? ! а) терпимость к иным...
1
Как выразить 0,1 моль/литр в моль/миллитр...
1
Какие личности отличились в создании ганзейского союза? ...
2