tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу рисования
Напишите программу рисования полученного рисунка из тетради. Рисунок создайте с исполнителя чертежник. Масштаб 1 клетка
лтвтыьц
1 12.04.2020 22:04
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
artemts242
11.11.2020 12:52
Program min; uses crt; var a,b,c:integer; begin read(a,b,c); _if_ (a else if b _else___ writeln(c); end. по этим данным нужно сотавить таблицу...
FoXiCZ
11.11.2020 12:52
Как нарисовать эту картинку в паскале?...
sashaaaa5
20.08.2019 17:30
Пользователь работал с файлом c: \ сначала он поднялся на один уровень вверх, затем поднялся ещё на один уровень вверх, создал каталог docs и переместил туда файл sun.bmp....
viktoriyabolgova
20.08.2019 17:30
Постройте таблицу истинности для логической формулы ¬ x & y v x & z...
xdxdxdxdxdxdx
12.11.2020 08:15
1. Текст сохранен на диске объемом 16 Мбайт. Сколько страниц содержит текст, если на странице размещается 32 строки по 64 символа в каждой строке? 2. Созданный на компьютере...
ХЗшкин
12.11.2020 08:04
Дается целое положительное число P. Необходимо найти количество чисел в диапазоне (1, P) имеющих четное или нечетное количество делителей. Четность или нечетность задается...
elizavetava
12.11.2020 07:52
с практической по информатике только чтобы можно было редактировать файл...
qqmir
12.11.2020 07:51
Задание. Круги Эйлера и решение оформить. В языке запросов поискового сервера для обозначения логической операции «ИЛИ» используется символ «|», а для логической операции...
Математик094
12.11.2020 07:50
Təsəvvür edin ki, valideynlərinizlə xarici ölkələrdən birinə səfər etmisiniz. Izdihamlı küçələrdən birində siz ata-ananızdan ayndüşüb dilini bilmədiyiniz insanların arasında...
Dianissimolps
12.11.2020 07:48
РЕШИТЬ нужно составить таблицу...
Популярные вопросы
Внешняя политика Николая I...
3
Решите уравнения : 1) 2y - 0,5y = 7,05 2) 2,5 : y = 0,4 3) y - 2,4...
1
Упражнение 498 Б с эти упр...
2
Что означает цвета флага Каракалпакстана...
3
Почему и как началось формирование русской народной...
2
Запишите по одному уравнению реакций замещения соединения и обмена...
2
Известно, что x Выбери верные неравенства: 12/x 12/y x+1/12 1/12x...
3
нужно полностью расписать...
3
Help,me pls. Информатика 8 класс....
2
Установите соответствие между видами техники и примерами. 1.Пассивная...
3