Напишите программу решения задачи и определите давление, действующее на дно сосуда с водой на глубине 2,8м. (в Pascal'е)

mrdaaly mrdaaly    1   12.04.2020 12:30    2

Ответы
Neder Neder  24.08.2020 08:01

const g = 9.8;

const h = 2.8;

const rho = 1000;

begin

writeln('Давление, действующее на дно сосуда с водой на глубине 2,8м: ',

rho*g*h,' Па');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика