Напишите программу проверки знания даты основания смоленска (863 год).

schvarzengold100 schvarzengold100    3   27.07.2019 05:40    2

Ответы
supervip2001 supervip2001  25.09.2020 09:19
Var x:integer;

begin 
  writeln('В каком году основали город Смоленск?'); 
  readln(x);  writeln; 
  if x = 863 then writeln('Верно!') 
  else writeln('ответ неверный!');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика