tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу по информатике
Напишите программу по информатике в паскале так что бы вывело на экран все двух значные числа.
emeliynovatv
2 15.03.2019 04:00
53
Ответы
Ника12040000
25.05.2020 11:38
program asd;
uses crt;
var
a:integer;
begin
for a:=10 to 100 do
begin
writeln(a,' ');
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Bauer322
04.03.2022 23:58
Чему равно шестнадцатеричное число 111 в восьмеричной системе счисления? O420O419O422O421...
Sestare852
12.02.2021 12:00
1. Для чего предназначен ультразвуковой датчик 2. Какой основной параметр используется ультразвуковой датчик3. Второй параметр датчика...
kakniet
12.02.2021 12:00
Ребят, привет Задача по программироввнию на c# с использованием классов. Делаю на WPF. Хотя бы с оформлением классов до остального попробую сам дойти...
dalakovadg
10.12.2021 13:14
подсчитайте информационный объем сообщения,набранного на ПК: Сегодня метеорологи предсказали дождь .(в байтах,если один символ - 8 бит)...
mrfotuna14
10.12.2021 13:18
С кокого инструмента можно выбрать материалы для разных поверхностей у меня сор...
memasik67
22.05.2020 15:32
1.Набір даних, отриманих в результаті двійкового кодування, називають 1) двійковим кодом2)двійковою системою числення3)десятковим кодом4)десятковою системою числення...
lala70
22.05.2020 15:32
Т й т в с р у а о с . А а а т н р п п о е . Составте слова из этих букв...
dasha45da
22.05.2020 15:38
Составить программы с использованием While и Repeat к решению задачи. В некотором году (назовем его условно первым) на участке в 100 гектар средняя урожайность...
Милая8
22.05.2020 15:41
Excel. Напишите формулу для ячейки: Если в ячейке А1 появляется число, то в ячейке А2 число складывается с предыдущим значением ячейки А2. Допустим, а1 = 2, в А2...
egor51t76rc
13.02.2021 14:40
Задание 1. Решить цепочку превращений: N2 — NH3 — NH4OH — NH4NO3 — NH3. Задание 2. Заполните таблицу, используя информацию из учебника и Интернета: 1. Формула аммиака...
Популярные вопросы
Сор по Истории Казахстана одно задание...
1
Как в период готики называли архитекторов и строителей?...
1
01 - 1914 гг.1ЯНовейшаяисторияНачало XX в....
3
Запиши математические действия, заменяя цифры словами. Прочитайте...
3
Напишите название назначение знаков ...
2
Выполни действия (3дробь4+1 дробь 20)×1дробь2...
3
И Задание 2. Два заряда — 16 нКли 10 нКл находятся в вакууме...
2
очень все на картинке) 6 задание...
3
2- тапсырма. Өлеңді мәнерлеп оқыңдар, елеңді өз сөздеріңмен...
1
Решить уравнения на множестве прямой. 1) x^4-4x^2+5=0 2) x^4+6x^2+10=0...
1
program asd;
uses crt;
var
a:integer;
begin
for a:=10 to 100 do
begin
writeln(a,' ');
end;
end.