Напишите программу по информатике 9 класс из слова антарктида должно получиться арктика любым сделайте только до 00: 00 20

Nikyyysik Nikyyysik    1   22.09.2019 20:10    2

Ответы
olyamin0 olyamin0  08.10.2020 10:27
Var s1: string;
begin
s1:='Антарктида';
writeln (copy(s1,1,1)+copy(s1,5,4)+copy(s1,6,1)+copy(s1,4,1))
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика