Напишите программу переводящую время указанное в минутах во время в часах и минутах

rudens2007 rudens2007    2   23.05.2019 20:10    10

Ответы
RUMBANITTA RUMBANITTA  19.06.2020 14:59
Time = 1234;
printf( "%d:%d\n", time / 60, time % 60 );
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика