Напишите программу печати таблицы перевода расстояний из дюймов в сантиметры (1 дюйм = 2,5 см) для значений длин от 1 до 20. qbasic

orrection124433 orrection124433    3   09.06.2019 09:00    5

Ответы
ГНМ ГНМ  08.07.2020 07:27
{Pascal ABC.NET}

var i:integer;

       b:array[1..20] of real;

begin

for i:=1 to 20 do

begin

b[i]:=i*2.5;

writeln(b[i]);

end;

end.

думаю так
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика