Напишите программу паскаль: программа вычесления произведения квадратов чисел от 2 до 5

sheidpavla sheidpavla    2   22.08.2019 22:20    4

Ответы
ренат76 ренат76  05.10.2020 13:31
Program n1;
var p,i: integer;
begin
p:=1;
for i:=2 to 5 do p:=p*i*i;
writeln(p);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика