Напишите программу паскаль если x>10 или x<-10 то y=x+5

hiko35773 hiko35773    3   07.04.2021 18:29    2

Ответы
guseva2yul guseva2yul  07.05.2021 18:30

var x,y:real;

begin

readln(x);

if (abs(x))>10 then

y:=x+5;

writeln(y);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика