tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу паскаль
Напишите программу паскаль авс.определить размер сдачи, если известны количество имеющихся денег и стоимость покупки.
palnikov2000
2 19.09.2019 04:30
9
Ответы
tanshka
26.08.2020 23:17
Var a,b,c: real;
begin
read(a);
read(b);
c:=a-b;
writeln (c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
loto0192
12.12.2020 05:54
Типы баз данных – иерархические, сетевые, … ....
nastenkasysuev
12.12.2020 05:53
Вывести на печать массив А, если его элементы-целые случайные числа на отрезке от -100 до 100...
Ксения80200
12.12.2020 05:53
Для выполнения сортировки должна быть указана следующая информация: …; … ....
Marièfar
17.11.2019 13:25
А) бд почтовые марки ; б) бд металлы ; в) бд страны европы ; г) бд органические кислоты ; д) бд водоёмы архангельской области ; ,! ...
alexutkin22241
17.11.2019 13:29
Составь правила прослушивание аудио звуков на компьютере и телефоне в общественном месте....
федя172
17.11.2019 13:33
40 напишите программу которая запрашивает количество элементов линейного массива действительных чисел (не больше 25), затем сами элементы массива, затем выводит...
натахасуслик
04.11.2020 14:01
З якою метою проводиться комп ютерний експеримент?...
3JlaK
04.11.2020 14:03
Закодируй слова, используя азбуку Морзе: мама, ребенок, школа, родина, дедушка. Напишите в тетради несколько пословиц или поговорок с некоторыми словами....
basirovdanil
04.11.2020 14:03
Across 1. Another name for a computer on network 2. The network topology which has a server in the middle 3. This usually connects LAN together Down 1. The machine...
Edward11111111
04.11.2020 14:04
Мама, ребенок, школа, родина, дедушка. Напишите в тетради несколько пословиц или поговорок с некоторыми словами....
Популярные вопросы
Коли людина йде по горизонтальній дорозі, її робота дорівнює...
2
Було 39 серых и 17 белых кролей.их посадили в клетки по 7 кролей.сколько...
3
Напишите сочинение описание по картине и.и. шишкина « утро в...
1
Насати міні твір на тему золота осінь з складносурядними реченнями...
3
График зависимости температуры эфира от количества теплоты полученное...
3
Мене нужно 29,27,28,29,30,31,32,33,34,35,36....
1
Обведённые сделайте что сможете, хоть что-то,...
3
Тело,сброшенное вниз с некоторой высоты, совершает свободное...
1
Укажите вариант(-ы), в котором(-ых) на месте пропуска пишется...
2
Что такое: драйвер, программа, программа спец. назначения? кратко...
3
begin
read(a);
read(b);
c:=a-b;
writeln (c);
end.