Напишите программу определяющую среднее арфиметическое двух чисел,

smellofcherry smellofcherry    2   26.07.2019 06:20    1

Ответы
Queen2221 Queen2221  25.08.2020 14:17
Var
a,b:integer;
begin
write('Введите значение A=');read(a);
write('Введите значение B=');read(b);
write('Среднее арифметическое чисел=',(a+b)/2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика