Напишите программу обработки 15 элементов массива заданных генератором случайных чисел ,по определению кол-во элементов меньше 10 25

nikitos15012 nikitos15012    3   19.09.2019 02:30    1

Ответы
Саша1111111211111 Саша1111111211111  08.10.2020 01:18
//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write('массив: ');
var a:=ArrRandom(15,-100,100).Println;
write('кол-во элементов <10: ',a.Where(x->x<10).Count);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика