Напишите программу: найти произведение чисел, оканчивающихся на 5, в промежутке от 1 до 100.

13895702084657812570 13895702084657812570    2   07.10.2019 05:30    48

Ответы
NikitosBarbos06 NikitosBarbos06  10.10.2020 01:00
Program n_1;
var s, i: int64;
begin
s:=5;
i:=15;
while (i<=100) do begin
s:=s*i;
i:=i+10;
end;
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика