Напишите программу нахождения произведения 4 чисел? на паскале

PAMAGITE12 PAMAGITE12    3   17.03.2019 18:20    6

Ответы
raimalqueen raimalqueen  25.05.2020 20:53

Program Pr1;

uses crt;

var a,b,c,d,e:integer;

Begin

clrscr;

writeln('Введите 4 числа');

readln(a,b,c,d);

e:=1;

e:=a*b*c*d;

writeln(e);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика