Напишите программу нахождения первых k чисел,кратных трем
Языки Pascal или Python

eegorov1996 eegorov1996    2   12.05.2020 17:38    8

Ответы
кошИчкаНЕКО кошИчкаНЕКО  14.10.2020 15:00

на Python:

k = int(input())

for i in range(1, k+1):

   if i % 3 == 0:

       print(i, ' ', end='')

Объяснение:

Программа напишет в ряд все числа кратные 3 до K

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика