Напишите программу нахождения периметра квадрата, если задана его площадь

julyazolotko20 julyazolotko20    2   29.08.2019 09:30    5

Ответы
рксский рксский  06.10.2020 02:35
Var
a,S,P: real;
begin
readln(S);
a:=sqrt(S);
P:=a*4;
writeln(P);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика