Напишите программу на языке Python Bводится по очереди 10 чисел, вывести на экран все числа кратные 7

aida2801 aida2801    3   19.03.2021 14:23    2

Ответы
Zebra67890 Zebra67890  19.03.2021 14:30

numbers_list = []

for i in range(10):

   a = int(input())

   if a % 7 == 0:

       numbers_list.append(a)

print(numbers_list)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика