Напишите программу на языке Паскаль, определяющую принадлежность введенного числа сотням.Напишите программу на языке Паскаль, определяющую принадлежность введенного числа сотням.

khadija7 khadija7    2   11.04.2020 11:43    3

Ответы
никотян7 никотян7  13.10.2020 02:16

var x:real;

begin

readln(x);

if (x<1000)and(x>100) then writeln('принадлежит') else writeln('не принадлежит');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика