Напишите программу на языке паскаль, которая выводит на экран среднее арифметическое значение двух натуральных чисел. числа вводятся с клавиатуры.​

1kukukukuku 1kukukukuku    2   14.05.2019 13:20    1

Ответы
2345678234567 2345678234567  10.06.2020 04:29

var a, b: integer;

begin

readln(a);

readln(b);

write('Среднее арифметическое= ',(a+b)/2);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика