Напишите программу (на языке Паскаль), которая вычисляет значение выражения по формуле:​


Напишите программу (на языке Паскаль), которая вычисляет значение выражения по формуле:​

45891233i 45891233i    1   12.02.2021 20:35    1

Ответы
kubikrubik201 kubikrubik201  12.02.2021 20:40

uses math;

var

x, y : real;

begin

readln(x,y);

writeln(power(3,x) + 4*x + (y-sqrt(x)):5:2);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика