Напишите программу на языке Паскаль, исходя из условий: найти макс из двух чисел

nshexovceva18 nshexovceva18    3   22.03.2020 09:32    3

Ответы
seliza415 seliza415  22.03.2020 10:30

var a,b:real;

begin

 readln(a);

 readln(b);

 if a>b then writeln(a,b)

          else writeln(b,a);

readln

end.

Не знаю правильно или нет

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика