tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу на с++.
Напишите программу на с++. создать массив вещественных чисел. определить количество элементов, стоящих между максимальным и минимальным.
mahamde
3 07.06.2019 00:50
6
Ответы
115544
06.07.2020 22:52
Решение во вложении.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Диманник2006
19.07.2019 15:10
Элзика спросила,сколько ему лет. а вот подумайте,-ответил он.-к найменьшему однозначному числу прибавьте наименьшее двузначное и трёхзначное число,из полученной...
rauf2007
19.07.2019 15:00
Водномерном массиве найти разность наибольшего и наименьшего элемента...
Ленка6
19.07.2019 15:00
Зданы координаты трех вершин реугольника (x1,y1), (,y3). найти его периметр. по паскалю...
nastyabogatiko
19.07.2019 15:00
Три сопротивления r1,r2,r3 соединены параллельно. найти сопротивление всей цепи. через паскаля...
ivanochka02kasik
19.07.2019 15:00
Где тут ошибка? program d; var a,b,c: integer; integer : nod ( m,n ); begin while m n do if m n then m: =m-n else n: =n-m; nod: =m; end; begin write( a= ); read(a);...
Ronnor
19.07.2019 14:50
()на выставке собак, где были представлены разные породы, отбор животных производился по возрасту и высоте холки.определить, сколько было боксёров 2-3-летнего возраста...
Мишка12лэд
19.07.2019 14:50
Запиши для чоготи можеш використати графiчний редактор pain...
staseem35
19.07.2019 14:50
(похадуйтса pascal (путём перебора возможных значений), что для любых величин а, в, с типа boolean следующая пара логических выражений имеет одинаковые значения(эквивалентны):...
german150801
19.07.2019 14:50
Как это делается в excel у=1+sin x-ln(1+x)-x на промежутке (0; 1,5) с шагом 0,1...
sergey000910
19.07.2019 14:50
Алгоритм що таке і з чого складається хто може бути виконавцем алгоритм...
Популярные вопросы
ДАННЫМИ ПРИСТАВКАМИ ЗАПИШИТЕ ГЛАГОЛЫ С КОРНЯМИ БЕР-БИР. Со -...
3
Будь ласка розпишіть відповідь ...
3
2) Найдите значение выражения 61,3х, если х = 8; 42. Поставлю...
2
На координатной плоскости постройте четырёхугольник, который...
1
Геометрическая прогрессия составить формулу по данным....
1
На тривалентний метал масою 5,4 г подіяли надлишкомрозведеної...
2
Прямая l касается окружности, центр которой точка О и радиус...
1
Составьте схему происхождения культурных растений, наиболее...
2
повторить темы строение Земной коры или Горные породы .По желанию...
2
Назовите известные вам группы приставок .расскажите об их правописание...
1