Напишите программу на Python.
"Определить, сколько раз цифра K встречается в целом числе N"

dinelle dinelle    1   27.02.2021 19:37    33

Ответы
катюха134567889000 катюха134567889000  29.03.2021 19:40

N = int(input())

K = int(input())

count = 0

for i in str(N):

 if i == str(K):

   count += 1

print(count)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика