Напишите программу на Паскале: «Ввести с клавиатуры массив из 10 элементов и вывести на экран»​

ninalolka ninalolka    1   08.04.2020 10:53    3

Ответы
269069 269069  12.10.2020 22:30

ответ: лови

Объяснение:

var a:array[1..10] of integer;

i:integer;

begin

for i:=1 to 10 do

readln(a[i]);

for i:=1 to 10 do

write(a[i],' ');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика