Напишите программу на паскале,в которой выдается количество двузначных чисел,не кратных 5

sqerrr sqerrr    2   21.06.2019 14:10    3

Ответы
Begin
writeln(72);
end.

Шучу, на самом деле вот так:
var i,c:byte;
begin
for i:=10 to 99 do if i mod 5>0 then c+=1;
writeln(c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика